量比价先指标 通达信 副图 波段 无未来函数 短线 买卖点

问题:怎样才能每天都收到这类文章!
答案:只需点击上方《翔博软件工作室》
做价值的传播者,一路同行,一起成长
公式源码:
DRAWTEXT_FIX(C>O,0.01,0.9,0,’微信订阅号:翔博软件工作室’),COLOR556699;
DIFF:=EMA(CLOSE,12) – EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J1:=DIFF;
J2:=DEA;
J3:=K;
J4:=D;
VL:=REF(LOW,1); VH:=REF(H,1);
VAR1:=SMA(ABS(H-VH),13,1)/SMA(MAX(H-VH,0),13,1)*100;
VAR2:=SMA(ABS(L-VL),13,1)/SMA(MAX(L-VL,0),13,1)*100;
VAR3:=REF(CLOSE,1);
VAR4:=MA(VAR2,13);
VAR5:=LLV(L,34);
VAR6:=SMA(MAX(CLOSE-VAR3,0),6,1)/SMA(ABS(CLOSE-VAR3),6,1)*100;
VAR7:=CROSS(93,VAR6);
VAR8:=EMA(IF(L<=VAR5,VAR4,0),3);
VAR9:=H>LLV(L,0)*7;
VAR10:=(SMA(SMA((((CLOSE – LLV(LOW,54)) / (HHV(HIGH,54) – LLV(LOW,54))) * 100),7,1),5,1));
VAR11:=((SMA(((CLOSE – LLV(LOW,54)) / (HHV(HIGH,54) – LLV(LOW,54)) * 100),7,1)) * 16.18) – (VAR10 * 10.9);
T:FILTER(IF(VAR11<=VAR10 AND VAR8>REF(VAR8,1),VAR8*8,0),20),LINETHICK4,STICK,COLORFF00FF;
T0:FILTER(IF(CROSS(J4,J3) AND SUM(J1>REF(J1,1),3)>3,CROSS(J4,J3) AND CROSS(J2,J1),0),13),STICK,COLOR5E8262,LINETHICK3;
T1:FILTER(CROSS(J1,J2) AND VOL>REF(SUM(VOL,5),1),3),STICK,COLOR00FFFF,LINETHICK3;
T2:FILTER(VAR7 AND C/(REF(C,1)-1)*100!=5 AND VAR9 AND VOL>REF(SUM(VOL,3),1),5),STICK,COLORFFFF00,LINETHICK3;
T3:FILTER(VAR9 AND CROSS(J4,J3) AND C/(REF(C,1)-1)*100!=5,22),STICK,COLOR00FF00,LINETHICK3;
DRAWTEXT(T0,T0,’注意洗盘’),COLOR5E8262;
DRAWTEXT(T,T*0.90,’洗盘结束’),COLORFF00FF;
DRAWTEXT(T1,T1*0.90,’主力加速’),COLOR00FFFF;
DRAWTEXT(T2,T2*0.90,’庄家逃跑’),COLORFFFF00;
DRAWTEXT(T3,T3*0.90,’风险’),COLOR00FF00;
天天有更新,每日领福利。
1,翔博软件新产品发布推广;
2,各大炒股名师讲座课程。
3,每天发布的指标公式,右上点“分享”右下点“在看”后,加在线客服免费领取!
马上加微信:xiangbosoft回复“在看”参加,名额有限!
========================
提供服务如下:
1、转换 — 根据客户提供的电脑板或者手机版技术指标源码,转换成自己的手机软件使用
2、编写 — 按照客户定制指标时“提供的编写要求”,制作技术指标
3、修改 — 按照客户“提供的修改要求”,修改技术指标
特别提示:
有手机指标的转换 测试 编写需求的朋友, 请联系微信:xiangbosoft
一个聚百万原创指标公式圈子原创价值分享公众号
ID:yungongshi
无论您有多忙,请花1秒钟点右下方【在看】,把文章放到你的圈子里!可能您的朋友就需要!谢谢!点击【阅读原文】查阅更多经典指标

为您推荐

发表评论

邮箱地址不会被公开。 必填项已用*标注

返回顶部